<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<style>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</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="girVqt3ovDbztAsb4JbBBDk-HAS6-o4--y4WNXAhrhg" />

	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>▷▷ BMW R 1250 GS 2021</title><style id="rocket-critical-css">.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}</style><link rel="preload" href="https://www.dailymotos.com/wp-content/cache/min/1/a1019b970ea8ed88a73df6917cb45509.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="BMW R 1250 GS Cuando un fabricante tiene una moto excepcional se encuentra ante el reto de ofrecer mejoras en sus nuevas versiones de ese modelo, algo que" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dailymotos.com/bmw-r-1250-gs-2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="▷▷ BMW R 1250 GS 2021" />
	<meta property="og:description" content="BMW R 1250 GS Cuando un fabricante tiene una moto excepcional se encuentra ante el reto de ofrecer mejoras en sus nuevas versiones de ese modelo, algo que" />
	<meta property="og:url" content="https://www.dailymotos.com/bmw-r-1250-gs-2021/" />
	<meta property="og:site_name" content="DailyMotos" />
	<meta property="article:publisher" content="https://es-es.facebook.com/DailyMotos" />
	<meta property="article:published_time" content="2020-10-15T06:49:22+00:00" />
	<meta property="article:modified_time" content="2020-10-15T07:58:17+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=2560%2C1810&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1810" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dailymotos" />
	<meta name="twitter:site" content="@dailymotos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dailymotos.com/#organization","name":"DailyMotos.com","url":"https://www.dailymotos.com/","sameAs":["https://es-es.facebook.com/DailyMotos","https://www.instagram.com/dailymotos/","https://www.youtube.com/user/dailymotos","https://twitter.com/dailymotos"],"logo":{"@type":"ImageObject","@id":"https://www.dailymotos.com/#logo","inLanguage":"es","url":"https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2016/10/logotipo-dailymotos-2015.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"DailyMotos.com"},"image":{"@id":"https://www.dailymotos.com/#logo"}},{"@type":"WebSite","@id":"https://www.dailymotos.com/#website","url":"https://www.dailymotos.com/","name":"DailyMotos","description":"Todo sobre mundo de la moto y sus accesorios","publisher":{"@id":"https://www.dailymotos.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.dailymotos.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=2560%2C1810&ssl=1","width":2560,"height":1810},{"@type":"WebPage","@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#webpage","url":"https://www.dailymotos.com/bmw-r-1250-gs-2021/","name":"\u25b7\u25b7 BMW R 1250 GS 2021","isPartOf":{"@id":"https://www.dailymotos.com/#website"},"primaryImageOfPage":{"@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#primaryimage"},"datePublished":"2020-10-15T06:49:22+00:00","dateModified":"2020-10-15T07:58:17+00:00","description":"BMW R 1250 GS Cuando un fabricante tiene una moto excepcional se encuentra ante el reto de ofrecer mejoras en sus nuevas versiones de ese modelo, algo que","breadcrumb":{"@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.dailymotos.com/bmw-r-1250-gs-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/","url":"https://www.dailymotos.com/","name":"Motos"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/","url":"https://www.dailymotos.com/marcas/","name":"Marcas de motos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/bmw/","url":"https://www.dailymotos.com/marcas/bmw/","name":"BMW"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/bmw/bmw-r-1250/","url":"https://www.dailymotos.com/marcas/bmw/bmw-r-1250/","name":"BMW R 1250"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-gs/","url":"https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-gs/","name":"BMW R 1250 GS"}},{"@type":"ListItem","position":6,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/","url":"https://www.dailymotos.com/bmw-r-1250-gs-2021/","name":"BMW R 1250 GS 2021"}}]},{"@type":"Article","@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#article","isPartOf":{"@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#webpage"},"author":{"@id":"https://www.dailymotos.com/#/schema/person/d985e69a2ac4f42e263573d5ec75a0ec"},"headline":"BMW R 1250 GS 2021","datePublished":"2020-10-15T06:49:22+00:00","dateModified":"2020-10-15T07:58:17+00:00","mainEntityOfPage":{"@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.dailymotos.com/#organization"},"image":{"@id":"https://www.dailymotos.com/bmw-r-1250-gs-2021/#primaryimage"},"articleSection":"BMW R 1250 GS","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.dailymotos.com/bmw-r-1250-gs-2021/#respond"]}]},{"@type":"Person","@id":"https://www.dailymotos.com/#/schema/person/d985e69a2ac4f42e263573d5ec75a0ec","name":"Redacci\u00f3n DailyMotos"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Feed" href="https://www.dailymotos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Feed de los comentarios" href="https://www.dailymotos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Comentario BMW R 1250 GS 2021 del feed" href="https://www.dailymotos.com/bmw-r-1250-gs-2021/feed/" />


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailymotos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailymotos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dailymotos.com/?p=487097' />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta name="generator" content="Site Kit by Google 1.18.0" />	<style>
		@media(min-width: 48rem){

			.container {
				width: 96rem;
			}

			.entry-content {
				max-width: 75%;
				flex-basis: 75%;
			}

			.entry-aside {
				max-width: 25%;
				flex-basis: 25%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #ffffff;
			}

		
					.site-header a {
				color: ;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: ;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: ;
				}
			}
		

	</style>

		<style>
		</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5547352897534781","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-487097 single-format-standard aawp-custom">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

									<a href="https://www.dailymotos.com">DailyMotos</a>
				
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-464292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-464292"><a href="https://www.dailymotos.com/marcas/">MARCAS DE MOTOS</a></li>
<li id="menu-item-464293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464293"><a href="https://www.dailymotos.com/accesorios/">ACCESORIOS DE MOTOS</a></li>
<li id="menu-item-464646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464646"><a href="https://www.dailymotos.com/motos-y-scooters-electricas/">SCOOTERS Y MOTOS ELÉCTRICAS</a></li>
<li id="menu-item-464647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464647"><a href="https://www.dailymotos.com/seguros-moto/">SEGUROS</a></li>
<li id="menu-item-481882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481882"><a href="https://www.dailymotos.com/newsletter/">Newsletter</a></li>
<li class="menu-item">	
	<a href="#" onclick="orbital_expand_navbar()" class="text-center"><i class="fa fa-search fa-sm"></i></a>
	</li></ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<style>
	.navbar-form input:not([type="submit"]):not([type="radio"]):not([type="checkbox"]):not([type="file"]){
		border: none;
		border-radius: 0;
		padding: 0.5rem;
	}

	.navbar-form  .btn-search-form  {
		border-radius: 0;
		box-shadow: none;
		background-color: #0367bf;
	}

	.navbar-form {
		display: none;
		padding: 1rem;
		background: #0267bf;
		margin-top: 1rem;
	}

	.expand-searchform {
		display: flex;
		z-index: 1000000;
		padding-right: 1rem;
	}

	.expand-searchform .search-input{
		flex-grow: 1;
		margin-right: 0.5rem;
	}

</style>
<div class="container">
	<form id="search-navbar" role="search" method="get" class="search-form navbar-form" action="https://www.dailymotos.com/">
		<div class="search-input">
			<input id="search-input" type="search" class="search-field" placeholder="Buscar:" value="" name="s" title="Buscar:" />
		</div>
		<div class="search-submit">
			<button type="submit" class="btn btn-primary btn-search-form"><i class="fa fa-search"></i></button>
		</div>
	</form>
</div><main id="content" class="site-main post-487097 post type-post status-publish format-standard has-post-thumbnail category-bmw-r-1250-gs">

    
    <header class="default-header">
	<div class="container">
					
			
			<h1 class="title">BMW R 1250 GS 2021</h1>
			<div class="meta">
							</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            <div class="breadcrumbs"><nav><span><span><a href="https://www.dailymotos.com/">Motos</a> » <span><a href="https://www.dailymotos.com/marcas/">Marcas de motos</a> » <span><a href="https://www.dailymotos.com/marcas/bmw/">BMW</a> » <span><a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/">BMW R 1250</a> » <span><a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-gs/">BMW R 1250 GS</a> » <span class="breadcrumb_last" aria-current="page">BMW R 1250 GS 2021</span></span></span></span></span></span></span></nav></div>			<div class="post-thumbnail"><img width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=1024%2C724&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="487111" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-31/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-31" data-image-description="" data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=1024%2C724&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?fit=1024%2C724&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all ">
<a href="#" class="social social-email"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a><a href="#" class="social social-facebook"></a></div>
            <div id="toc_container" class="toc_wrap_left toc_light_blue no_bullets"><p class="toc_title">Tabla de contenidos</p><ul class="toc_list"><li><a href="#BMW_R_1250_GS"><span class="toc_number toc_depth_1">1</span> BMW R 1250 GS</a></li><li><a href="#Video"><span class="toc_number toc_depth_1">2</span> Video</a></li><li><a href="#BMW_R_1250_GS_potencia_para_disfrutar_sobre_dos_ruedas"><span class="toc_number toc_depth_1">3</span> BMW R 1250 GS: potencia para disfrutar sobre dos ruedas</a></li><li><a href="#Gama_de_colores"><span class="toc_number toc_depth_1">4</span> Gama de colores</a></li><li><a href="#Tres_motivos_para_hacerte_con_la_BMW_R_1250_GS_2020"><span class="toc_number toc_depth_1">5</span> Tres motivos para hacerte con la BMW R 1250 GS 2020</a></li><li><a href="#Modos_de_conduccion"><span class="toc_number toc_depth_1">6</span> Modos de conducción</a></li><li><a href="#La_R_1250_GS_en_accion"><span class="toc_number toc_depth_1">7</span> La R 1250 GS en acción</a></li><li><a href="#Ficha_tecnica"><span class="toc_number toc_depth_1">8</span> Ficha técnica</a></li><li><a href="#Detalles_de_la_R_1250_GS"><span class="toc_number toc_depth_1">9</span> Detalles de la R 1250 GS</a></li><li><a href="#Precio"><span class="toc_number toc_depth_1">10</span> Precio</a></li></ul></div>

<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Product",
  "name" : "BMW R 1250 GS",
  "image" : "https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg",
  "description" : "Cuando un fabricante tiene una moto excepcional se encuentra ante el reto de ofrecer mejoras en sus nuevas versiones de ese modelo, algo que sucede con la BMW R 1250 GS 2020, una moto de gran cilindrada que incorpora un motor inteligente que competirá perfectamente con sus rivales dentro del segmento de las trail y maxitrail.",
  "url" : "https://www.dailymotos.com/bmw-r-1250-gs-2021/",
  "brand" : {
    "@type" : "Brand",
    "name" : "BMW"
  },
  "offers" : {
    "@type" : "Offer",
    "price" : "18350",
    "availability": "https://schema.org/InStock",
    "priceCurrency": "EUR"
  }
}
</script>



<h2><span id="BMW_R_1250_GS">BMW R 1250 GS</span></h2>



<p>Cuando un fabricante tiene una moto excepcional se encuentra ante el reto de ofrecer mejoras en sus nuevas versiones de ese modelo, algo que sucede con la&nbsp;<strong>BMW R 1250 GS 2020</strong>, una moto de gran cilindrada que incorpora un motor inteligente que competirá perfectamente con sus rivales dentro del segmento de las&nbsp;<em>trail&nbsp;</em>y&nbsp;<em>maxitrail</em>.</p>



<h2><span id="Video"><a data="video" href="" class="dmil" target="" title="video">Video</a></span></h2>



<iframe loading="lazy" width="560" height="315" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/r9uSRJT0eE4"></iframe>



<h2><span id="BMW_R_1250_GS_potencia_para_disfrutar_sobre_dos_ruedas"><strong>BMW R 1250 GS: potencia para disfrutar sobre dos ruedas</strong></span></h2>



<p>La BMW R 1250 GS 2020 es una moto&nbsp;<em>trail&nbsp;</em>redonda que permite disfrutar de la conducción sobre dos ruedas, garantizando el respeto al medioambiente al cumplir con la&nbsp;<strong>normativa Euro 5</strong>&nbsp;sobre emisiones.</p>



<p>Su modelo básico está en la cifra de&nbsp;<strong>18 350 €&nbsp;</strong>y cuenta con una garantía que se extiende hasta los tres años. Es posible incorporar una&nbsp;<strong>amplia gama de complementos y accesorios</strong>&nbsp;que puede hacer que este precio se eleve hasta cotas “prohibitivas”.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div><div role="form" class="wpcf7" id="wpcf7-f481964-p487097-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/bmw-r-1250-gs-2021/#wpcf7-f481964-p487097-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="481964" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f481964-p487097-o1" />
<input type="hidden" name="_wpcf7_container_post" value="487097" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<h3>Recibe todas las noticias cada martes</h3>
<p><label> Tu nombre (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>



<h2><span id="Gama_de_colores">Gama de colores</span></h2>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.dailymotos.com\/bmw-r-1250-gs-2021\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="487106" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-color-acabado-triple-black/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?fit=1920%2C840&amp;ssl=1" data-orig-size="1920,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-Color-Acabado-triple-black" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?fit=300%2C131&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?fit=1024%2C448&amp;ssl=1" width="1024" height="448" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=1024%2C448&#038;ssl=1" alt data-id="487106" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg" data-link="https://www.dailymotos.com/?attachment_id=487106" class="wp-image-487106 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=1024%2C448&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=768%2C336&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=1536%2C672&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Acabado-triple-black.jpeg?resize=1024%2C448&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption">BMW R 1250 GS Color Acabado triple black</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487107" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250gs-color-acabado-rallye/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?fit=1920%2C840&amp;ssl=1" data-orig-size="1920,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250GS-Color-Acabado-Rallye" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?fit=300%2C131&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?fit=1024%2C448&amp;ssl=1" width="1024" height="448" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=1024%2C448&#038;ssl=1" alt data-id="487107" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg" data-link="https://www.dailymotos.com/?attachment_id=487107" class="wp-image-487107 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=1024%2C448&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=768%2C336&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=1536%2C672&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250GS-Color-Acabado-Rallye.jpeg?resize=1024%2C448&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption">BMW R 1250 GS Color Acabado Rallye</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487109" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-color-edition-40-years-gs/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?fit=1920%2C840&amp;ssl=1" data-orig-size="1920,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-Color-Edition-40-Years-GS" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?fit=300%2C131&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?fit=1024%2C448&amp;ssl=1" width="1024" height="448" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=1024%2C448&#038;ssl=1" alt data-id="487109" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg" data-link="https://www.dailymotos.com/?attachment_id=487109" class="wp-image-487109 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=1024%2C448&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=768%2C336&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=1536%2C672&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Edition-40-Years-GS.jpeg?resize=1024%2C448&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption">BMW R 1250 GS Color Edition 40 Years GS</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487110" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-color-blanco/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?fit=1920%2C840&amp;ssl=1" data-orig-size="1920,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-Color-Blanco" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?fit=300%2C131&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?fit=1024%2C448&amp;ssl=1" width="1024" height="448" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=1024%2C448&#038;ssl=1" alt data-id="487110" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg" data-link="https://www.dailymotos.com/?attachment_id=487110" class="wp-image-487110 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=1024%2C448&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=300%2C131&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=768%2C336&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=1536%2C672&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?w=1920&amp;ssl=1 1920w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-Color-Blanco.jpeg?resize=1024%2C448&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption">BMW R 1250 GS Color Blanco</figcaption></figure></li></ul></figure>



<h2><span id="Tres_motivos_para_hacerte_con_la_BMW_R_1250_GS_2020"><strong>Tres motivos para hacerte con la BMW R 1250 GS 2020</strong></span></h2>



<p>A continuación, ofrecemos tres motivos por los que no te arrepentirás de comprar un modelo como la R 1250 GS del fabricante alemán BMW:</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.dailymotos.com\/bmw-r-1250-gs-2021\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="487122" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-25/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-25" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487122" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-25/" class="wp-image-487122 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-25.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487123" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-26/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-26" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487123" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-26/" class="wp-image-487123 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-26.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487125" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-27/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-27" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487125" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-27/" class="wp-image-487125 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-27.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487126" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-28/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-28" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487126" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-28/" class="wp-image-487126 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-28.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487127" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-29/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-29" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487127" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-29/" class="wp-image-487127 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-29.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487128" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-30/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-30" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487128" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-30/" class="wp-image-487128 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-30.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487129" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-31-1/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-31-1" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487129" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-31-1/" class="wp-image-487129 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-1.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487130" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-32/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-32" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487130" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-32/" class="wp-image-487130 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-32.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487132" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-33/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-33" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487132" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-33/" class="wp-image-487132 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-33.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487133" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-34/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-34" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487133" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-34/" class="wp-image-487133 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-34.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487134" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-35/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-35" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487134" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-35/" class="wp-image-487134 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-35.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487136" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-36/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-36" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487136" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-36/" class="wp-image-487136 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-36.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487137" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-37/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-37" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487137" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-37/" class="wp-image-487137 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-37.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487138" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-38/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-38" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487138" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-38/" class="wp-image-487138 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-38.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487139" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-39/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-39" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487139" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-39/" class="wp-image-487139 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-39.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487140" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-40/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-40" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487140" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-40/" class="wp-image-487140 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-40.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487141" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-41/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-41" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487141" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-41/" class="wp-image-487141 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-41.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487142" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-42/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-42" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487142" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-42/" class="wp-image-487142 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-42.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487143" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-43/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-43" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487143" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-43/" class="wp-image-487143 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-43.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487144" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-44/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-44" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487144" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-44/" class="wp-image-487144 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-44.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487145" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-45/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-45" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487145" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-45/" class="wp-image-487145 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-45.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487146" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-46/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-46" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487146" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-46/" class="wp-image-487146 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-46.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487147" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-47/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-47" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487147" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-47/" class="wp-image-487147 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-47.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487148" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-48/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-48" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487148" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-48/" class="wp-image-487148 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-48.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487150" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-49/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-49" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487150" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-49/" class="wp-image-487150 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-49.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487151" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-50/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-50" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487151" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-50/" class="wp-image-487151 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-50.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487153" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-51/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-51" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487153" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-51/" class="wp-image-487153 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-51.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487154" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-52/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-52" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487154" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-52/" class="wp-image-487154 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-52.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487155" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-53/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?fit=2560%2C1810&amp;ssl=1" data-orig-size="2560,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-53" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?fit=1024%2C724&amp;ssl=1" width="1024" height="724" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53.jpg?resize=1024%2C724&#038;ssl=1" alt data-id="487155" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-53/" class="wp-image-487155 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?resize=1024%2C724&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?resize=768%2C543&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?resize=1536%2C1086&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53-scaled.jpg?resize=2048%2C1448&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-53.jpg?resize=1024%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487156" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-54/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?fit=2520%2C1418&amp;ssl=1" data-orig-size="2520,1418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-54" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?fit=1024%2C576&amp;ssl=1" width="1024" height="576" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=1024%2C576&#038;ssl=1" alt data-id="487156" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-54/" class="wp-image-487156 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=2048%2C1152&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-54.jpg?resize=1024%2C576&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487157" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-55/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?fit=2520%2C1418&amp;ssl=1" data-orig-size="2520,1418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-55" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?fit=1024%2C576&amp;ssl=1" width="1024" height="576" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=1024%2C576&#038;ssl=1" alt data-id="487157" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-55/" class="wp-image-487157 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=2048%2C1152&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-55.jpg?resize=1024%2C576&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li></ul></figure>



<h3><strong>La potencia no es problema</strong></h3>



<p>En esta versión de 2020 de la R 1250 GS la potencia no será un problema gracias al&nbsp;<strong>aumento de cilindrada</strong>&nbsp;del motor que ahora llega a los<strong>&nbsp;1.250 CC</strong>&nbsp;que son capaces de aportar&nbsp;<strong>136 CV de potencia</strong>. Esta entrega de potencia superior está garantizada gracias al sistema de control variable del árbol de levas de BMW, el <a data="shift" href="https://www.dailymotos.com/accesorios/shift/" class="dmil" title="shift">Shift</a> Cam.</p>



<p>Esta moto incorpora el primer motor&nbsp;<em>boxer&nbsp;</em>de distribución variable, una tecnología inteligente.</p>



<h3><strong>Amplia personalización</strong></h3>



<p>Este modelo de BMW tiene grandes opciones para personalizarla al gusto del piloto. Cuenta con un<strong>&nbsp;gran abanico de accesorios</strong>&nbsp;y complementos para construir una moto única. Cuenta con paquetes creados especialmente para definir el diseño de este modelo, llamados&nbsp;<strong><a data="BMW Motorrad" href="https://www.dailymotos.com/marcas/bmw/" class="dmil" title="BMW Motorrad">BMW Motorrad</a> Spezial</strong>, como el paquete de piezas Classic con componentes exclusivos en color plateado.</p>



<p>La R 1250 GS se presenta en&nbsp;<strong>cuatro colores</strong>: negro tormenta metalizado, una tonalidad oscura para resaltar su firmeza, azul cósmico metalizado, blanco luminoso (combinado con azul&nbsp;<em>racing&nbsp;</em>y rojo&nbsp;<em>racing</em>) para darle un aspecto más&nbsp;<em>off-road</em>&nbsp;y, finalmente, un acabado&nbsp;<em>exclusive&nbsp;</em>con negro tormenta mate y negro noche mate, para los que buscan una moto elegante.</p>



<h3><strong>Novedades tecnológicas</strong></h3>



<p>La BMW R 1250 GS apuesta por la tecnología incorporando una&nbsp;<strong>pantalla TFT a color de 6,5”</strong>&nbsp;para mostrar la información básica de la moto como velocidad, revoluciones, nivel de combustible o kilometraje realizado.</p>



<p>También incluye <strong>faros LED completos</strong> de serie que proporcionan una imitación más ancha y homogénea. Esta luz es blanca para apreciar mejor los contornos, algo que mejora la seguridad en la conducción.</p>



<iframe loading="lazy" width="560" height="315" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/20g-T4ykh1E"></iframe>



<p>Hablando de seguridad, la R 1250 GS cuenta con&nbsp;<strong>Control Dinámico de Frenos</strong>&nbsp;(DBC), lo que permite frenados de emergencia controlados en situaciones extremas. Este modelo aporta más seguridad en la frenada reduciendo la distancia de frenado.</p>



<p>La BMW R 1250 GS 2020 es una moto para la aventura, y esta nueva versión es un modelo más completo. Se trata de una moto grande que incorpora novedades tecnológicas y un potente motor que no dejará indiferente a los conductores que rueden sobre ella.</p>



<h2><span id="Modos_de_conduccion">Modos de conducción</span></h2>



<iframe loading="lazy" width="560" height="315" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/weXMlxp5Ito"></iframe>



<h2><span id="La_R_1250_GS_en_accion">La R 1250 GS en acción</span></h2>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.dailymotos.com\/bmw-r-1250-gs-2021\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="487099" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-9/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-9" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487099" data-link="https://www.dailymotos.com/?attachment_id=487099" class="wp-image-487099 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-9.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487100" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-10/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-10" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487100" data-link="https://www.dailymotos.com/?attachment_id=487100" class="wp-image-487100 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-10.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487101" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-11/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-11" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487101" data-link="https://www.dailymotos.com/?attachment_id=487101" class="wp-image-487101 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-11.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487102" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-12/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-12" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487102" data-link="https://www.dailymotos.com/?attachment_id=487102" class="wp-image-487102 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-12.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487103" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-13/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-13" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487103" data-link="https://www.dailymotos.com/?attachment_id=487103" class="wp-image-487103 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-13.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487104" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-14/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-14" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487104" data-link="https://www.dailymotos.com/?attachment_id=487104" class="wp-image-487104 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-14.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487105" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-15/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-15" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487105" data-link="https://www.dailymotos.com/?attachment_id=487105" class="wp-image-487105 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-15.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487108" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-16/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-16" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487108" data-link="https://www.dailymotos.com/?attachment_id=487108" class="wp-image-487108 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-16.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487114" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-17/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-17" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487114" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-17/" class="wp-image-487114 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-17.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487116" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-18/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-18" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487116" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-18/" class="wp-image-487116 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-18.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487117" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-19/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?fit=1707%2C2560&amp;ssl=1" data-orig-size="1707,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-19" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?fit=683%2C1024&amp;ssl=1" width="683" height="1024" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19.jpg?resize=683%2C1024&#038;ssl=1" alt data-id="487117" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-19/" class="wp-image-487117 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19-scaled.jpg?w=1707&amp;ssl=1 1707w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-19.jpg?resize=683%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487118" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-20/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?fit=1707%2C2560&amp;ssl=1" data-orig-size="1707,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-20" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?fit=683%2C1024&amp;ssl=1" width="683" height="1024" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20.jpg?resize=683%2C1024&#038;ssl=1" alt data-id="487118" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-20/" class="wp-image-487118 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?resize=1365%2C2048&amp;ssl=1 1365w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20-scaled.jpg?w=1707&amp;ssl=1 1707w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-20.jpg?resize=683%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487119" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-21/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-21" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487119" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-21/" class="wp-image-487119 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-21.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li></ul></figure>



<h2><span id="Ficha_tecnica">Ficha técnica</span></h2>



<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td><strong>MOTOR</strong></td></tr><tr><td>Tipo</td><td>Motor boxer de cuatro tiempos de dos cilindros refrigerado por aire/líquido, con dos árboles de levas en la parte superior, un eje de compensación y un control variable del árbol de levas de admisión BMW ShiftCam.</td></tr><tr><td>Diámetro x carrera</td><td>102.5 mm x 76 mm</td></tr><tr><td>Cilindrada</td><td>1254 c.c.</td></tr><tr><td>Potencia nominal</td><td>100 kW (136 HP) at 7,750 rpm</td></tr><tr><td>Par de giro máximo</td><td>143 Nm at 6,250 rpm</td></tr><tr><td>Relación de compresión</td><td>12.5 : 1</td></tr><tr><td>Preparación de la mezcla</td><td>Inyección electrónica en el conducto de admisión</td></tr><tr><td>Depuración de los gases de escape</td><td>Catalizador regulado de 3 vías, norma de gases de escape UE 5</td></tr><tr><td><strong>PRESTACIONES Y CONSUMOS</strong></td></tr><tr><td>Velocidad máxima</td><td>más de&nbsp; 200 km/h</td></tr><tr><td>Consumo a 100 km conforme al WMTC</td><td>4.75 l</td></tr><tr><td>Emisiones de CO2 conforme al WMTC</td><td>110 g/km</td></tr><tr><td>Tipo de combustible</td><td>Gasolina súper sin plomo, octanaje 95 (octanos), adaptación por control del motor (91 a 98 octanos)</td></tr><tr><td>Sistema eléctrico</td></tr><tr><td>Alternador</td><td>Trifásico con una potencia nominal de 510 vatios</td></tr><tr><td>Batería</td><td>12 V/11,8 Ah, sin mantenimiento</td></tr><tr><td>Transmisión</td></tr><tr><td>Clutch</td><td>Embrague húmedo con función antihopping, accionamiento hidráulico</td></tr><tr><td>Cambio</td><td>De seis marchas secuencial con dentado oblicuo</td></tr><tr><td>Transmisión secundaria</td><td>Cardán</td></tr><tr><td><strong>CHASIS Y FRENOS</strong></td></tr><tr><td>Bastidor</td><td>Dos secciones, una principal y una trasera fijada a la primera, el motor soporta parte de la carga</td></tr><tr><td>Guía de la rueda delantera / Elementos de suspensión</td><td>BMW Motorrad Telelever. Diámetro del tubo vertical 37 mm, pata telescópica central</td></tr><tr><td>Guía de la rueda trasera / Elementos de suspensión</td><td>Monobrazo basculante de aluminio fundido con BMW Motorrad Paralever, amortiguador WAD, precarga regulable hidráulicamente (continuamente variable), amortiguación de rebote ajustable mediante mando manual</td></tr><tr><td>Recorrido de amortiguación delantera/trasera</td><td>190 mm / 200 mm</td></tr><tr><td>Distancia entre ejes</td><td>1514 mm</td></tr><tr><td>Avance</td><td>100.6 mm</td></tr><tr><td>Ángulo del conjunto del manillar</td><td>64.3°</td></tr><tr><td>Ruedas</td><td>Llantas de fundición de aluminio</td></tr><tr><td>Medidas de la llanta delantera</td><td>3.00 x 19“</td></tr><tr><td>Medidas de la llanta trasera</td><td>4.50 x 17“</td></tr><tr><td>Neumático delantero</td><td>120/70 R 19</td></tr><tr><td>Neumático trasero</td><td>170/60 R 17</td></tr><tr><td>Freno delantero</td><td>Freno de doble disco, disco de freno flotante, diámetro 305 mm, Pinza radial de cuatro pistones</td></tr><tr><td>Freno trasero</td><td>Monodisco, 276 mm de diámetro, pinza flotante de dos pistones</td></tr><tr><td>ABS</td><td>BMW Motorrad Integral ABS Pro (parcialmente integral, optimizado para posición inclinada)</td></tr><tr><td>DIMENSIONES Y PESOS</td></tr><tr><td>Altura de asiento con peso en vacío del vehículo</td><td>850 mm / 870 mm</td></tr><tr><td></td><td>(Chasis rebajado EO: 800 mm / 820 mm)</td></tr><tr><td>Longitud del arco de la entrepierna con peso en vacío</td><td>1950 mm / 1990 mm</td></tr><tr><td></td><td>(Chasis rebajado EO: 1750 mm / 1790 mm)</td></tr><tr><td>Capacidad útil del depósito</td><td>20 l de ellos reserva Aprox. 4 l</td></tr><tr><td>Longitud (por encima de la protección antisalpicaduras)</td><td>2207 mm</td></tr><tr><td>Altura (sobre el parabrisas)</td><td>1430 mm</td></tr><tr><td>Anchura (con protector de puños)</td><td>952.5 mm</td></tr><tr><td>Peso en vacío en disposición de marcha con el depósito lleno</td><td>249 kg</td></tr><tr><td>Peso máximo admisible</td><td>465 kg</td></tr><tr><td>Carga útil (con <a data="equipamiento" href="https://www.dailymotos.com/accesorios/" class="dmil" title="equipamiento">equipamiento</a> de serie)</td><td>216 kg</td></tr><tr><td></td><td></td></tr><tr><td><strong>EQUIPAMIENTO</strong>&nbsp;</td></tr><tr><td><strong>Equipamiento de serie</strong></td></tr><tr><td></td><td>Pantalla TFT con conectividad</td></tr><tr><td></td><td>Faro delantero Full LED</td></tr><tr><td></td><td>DTC (control dinámico de tracción)</td></tr><tr><td></td><td>BMW Motorrad Integral ABS (ABS para la optimización de la inclinación</td></tr><tr><td></td><td>3 modos de conducción (ECO, Rain y Road</td></tr><tr><td></td><td>HSC</td></tr><tr><td></td><td>Conector de carga USB</td></tr><tr><td><strong>Equipamiento opcional</strong></td></tr><tr><td></td><td>Dynamic ESA (tren de rodaje ajustable electrónicamente con equilibrio de carga y modo de amortiguación automático)</td></tr><tr><td></td><td>Asientos calefactables (piloto y pasajero)</td></tr><tr><td></td><td>Paquete de luces (con, por ejemplo, iluminación adaptativa en curvas y luces de crucero)</td></tr><tr><td></td><td>Faros LED auxiliares</td></tr><tr><td></td><td>Paquete Enduro (con, por ejemplo, defensa de protección del motor y elevación del manillar)</td></tr><tr><td></td><td>Paquete de piezas fresadas Opción 719</td></tr><tr><td></td><td>Silenc. deportivo</td></tr><tr><td></td><td>Modo de conducción Pro con modos de conducción adicionales (Dynamic, Dynamic Pro, Enduro y Enduro Pro) y preselección de modos de conducción (personalización del número de modos seleccionables), HSC Pro automatizado de ayuda para cuestas, control dinámico de frenos y regulación del momento de arrastre del motor (MSR)</td></tr><tr><td></td><td>Variantes de acabado Rallye y TripleBlack</td></tr><tr><td><strong>Accesorios opcionales</strong></td></tr><tr><td></td><td>Sistema de equipaje Vario</td></tr><tr><td></td><td>Mochila para el depósito</td></tr><tr><td></td><td>Protección del motor Enduro</td></tr><tr><td></td><td>Protección del faro Enduro</td></tr><tr><td></td><td>Parabrisas, tintado</td></tr><tr><td></td><td>Reposapiés Enduro ajustable</td></tr></tbody></table></figure>



<h2><span id="Detalles_de_la_R_1250_GS">Detalles de la R 1250 GS</span></h2>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.dailymotos.com\/bmw-r-1250-gs-2021\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="487159" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-1/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?fit=2560%2C1808&amp;ssl=1" data-orig-size="2560,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-1" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?fit=1024%2C723&amp;ssl=1" width="1024" height="723" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1.jpg?resize=1024%2C723&#038;ssl=1" alt data-id="487159" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-1/" class="wp-image-487159 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?resize=1024%2C723&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?resize=768%2C542&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?resize=1536%2C1085&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1-scaled.jpg?resize=2048%2C1446&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-1.jpg?resize=1024%2C723&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487162" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-2-1/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?fit=2560%2C1808&amp;ssl=1" data-orig-size="2560,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-2-1" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?fit=1024%2C723&amp;ssl=1" width="1024" height="723" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1.jpg?resize=1024%2C723&#038;ssl=1" alt data-id="487162" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-2-1/" class="wp-image-487162 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?resize=1024%2C723&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?resize=768%2C542&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?resize=1536%2C1085&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1-scaled.jpg?resize=2048%2C1446&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-2-1.jpg?resize=1024%2C723&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487164" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-3/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-3" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487164" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-3/" class="wp-image-487164 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-3.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="487165" data-permalink="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-4/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-R-1250-GS-2021-4" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?fit=1024%2C683&amp;ssl=1" width="1024" height="683" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4.jpg?resize=1024%2C683&#038;ssl=1" alt data-id="487165" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg" data-link="https://www.dailymotos.com/bmw-r-1250-gs-2021/bmw-r-1250-gs-2021-4/" class="wp-image-487165 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-4.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></li></ul></figure>



<h2><span id="Precio">Precio</span></h2>



<p>El precio recomendado de la BMW R 1250 GS es de 18.350€</p>

            
            <div class="print-categories print-parent-categories"><p>&nbsp;</p><div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-gs/">BMW R 1250 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-rs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-125-RS-2020-7-min-scaled.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1250/bmw-r-1250-rs/">BMW R 1250 RS</a>
            </div></div></div>	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                
                                    <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bmw-r-1250-gs-2021/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&#038;postid=487097&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=86a0a31a1c326af91b6738cf05c9f31291481d93#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-r-1250-gs-2021%2F"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper sticky">
		<section id="toc-widget-2" class="widget toc_widget"><h4 class="widget-title n-m-t">Tabla de contenidos</h4><ul class="toc_widget_list no_bullets"><li><a href="#BMW_R_1250_GS"><span class="toc_number toc_depth_1">1</span> BMW R 1250 GS</a></li><li><a href="#Video"><span class="toc_number toc_depth_1">2</span> Video</a></li><li><a href="#BMW_R_1250_GS_potencia_para_disfrutar_sobre_dos_ruedas"><span class="toc_number toc_depth_1">3</span> BMW R 1250 GS: potencia para disfrutar sobre dos ruedas</a></li><li><a href="#Gama_de_colores"><span class="toc_number toc_depth_1">4</span> Gama de colores</a></li><li><a href="#Tres_motivos_para_hacerte_con_la_BMW_R_1250_GS_2020"><span class="toc_number toc_depth_1">5</span> Tres motivos para hacerte con la BMW R 1250 GS 2020</a></li><li><a href="#Modos_de_conduccion"><span class="toc_number toc_depth_1">6</span> Modos de conducción</a></li><li><a href="#La_R_1250_GS_en_accion"><span class="toc_number toc_depth_1">7</span> La R 1250 GS en acción</a></li><li><a href="#Ficha_tecnica"><span class="toc_number toc_depth_1">8</span> Ficha técnica</a></li><li><a href="#Detalles_de_la_R_1250_GS"><span class="toc_number toc_depth_1">9</span> Detalles de la R 1250 GS</a></li><li><a href="#Precio"><span class="toc_number toc_depth_1">10</span> Precio</a></li></ul></section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title n-m-t">Últimas motos</h4>
		<ul>
											<li>
					<a href="https://www.dailymotos.com/bmw-r-1250-gs-2021/" aria-current="page">BMW R 1250 GS 2021</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/bmw-s-1000-xr-2020/">BMW S 1000 XR 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/bmw-k-1600-grand-america/">BMW K 1600 Grand America 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/bmw-c-400-x-2020/">BMW C 400 X 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/bmw-f-750-gs/">BMW F 750 GS 2020</a>
									</li>
					</ul>

		</section><section id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title n-m-t">Motos más populares</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.dailymotos.com/buscas-el-manual-de-tu-yamaha-descargatelo-on-line/" title="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2008/06/buscas-manual-tu-yamaha-descargatelo-on-line-126340725728501.jpg?fit=900%2C356&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/buscas-el-manual-de-tu-yamaha-descargatelo-on-line/" title="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" class="bump-view" data-bump-view="tp">¿Buscas el manual de tu Yamaha? Descárgatelo on-line</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/probamos-la-yamaha-fz6-s2-la-mas-experta-de-su-categoria/" title="Yamaha FZ6 S2 2008" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Yamaha FZ6 S2 2008" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2008/07/probamos-yamaha-fz6-s2-experta-categoria-126340736829760.jpg?fit=900%2C675&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/probamos-la-yamaha-fz6-s2-la-mas-experta-de-su-categoria/" title="Yamaha FZ6 S2 2008" class="bump-view" data-bump-view="tp">Yamaha FZ6 S2 2008</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/comparamos-la-nueva-yamaha-xtz-660-tenere-con-una-del-91-vuelve-la-reina-del-desierto/" title="Comparamos la nueva Yamaha XTZ 660 Ténéré  con una del 91: vuelve la reina del desierto" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Comparamos la nueva Yamaha XTZ 660 Ténéré  con una del 91: vuelve la reina del desierto" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2008/09/comparamos-nueva-yamaha-xtz-660-tenere-91-vuelve-reina-desierto-126340755532053.jpg?fit=900%2C448&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/comparamos-la-nueva-yamaha-xtz-660-tenere-con-una-del-91-vuelve-la-reina-del-desierto/" title="Comparamos la nueva Yamaha XTZ 660 Ténéré  con una del 91: vuelve la reina del desierto" class="bump-view" data-bump-view="tp">Comparamos la nueva Yamaha XTZ 660 Ténéré  con una del 91: vuelve la reina del desierto</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/mejora-las-prestaciones-de-tu-moto-con-el-power-commander/" title="Power Commander" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Power Commander" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2007/10/mejora-las-prestaciones-tu-moto-power-commander-126340670412636.jpg?fit=900%2C811&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/mejora-las-prestaciones-de-tu-moto-con-el-power-commander/" title="Power Commander" class="bump-view" data-bump-view="tp">Power Commander</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/el-yamaha-banshee-entre-los-10-mejores-quads-de-todos-los-tiempos-segun-atv-rider/" title="El Yamaha Banshee entre los 10 mejores quads de todos los tiempos según ATV Rider" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="El Yamaha Banshee entre los 10 mejores quads de todos los tiempos según ATV Rider" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/03/yamaha-banshee-350.jpg?fit=1024%2C768&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/el-yamaha-banshee-entre-los-10-mejores-quads-de-todos-los-tiempos-segun-atv-rider/" title="El Yamaha Banshee entre los 10 mejores quads de todos los tiempos según ATV Rider" class="bump-view" data-bump-view="tp">El Yamaha Banshee entre los 10 mejores quads de todos los tiempos según ATV Rider</a>
							</div>
													</li>
					</ul>
</section>	</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
				<div class="credits row">

			<p>Todo sobre mundo de la moto y sus accesorios</p>

	
</div>	</div>
</footer>


<!-- Site Overlay -->
<div class="site-overlay"></div>

<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "DailyMotos",
				"alternateName": "Todo sobre mundo de la moto y sus accesorios",
				"url": "https://www.dailymotos.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "Tabla de contenidos1 BMW R 1250 GS2 Video3 BMW R 1250 GS: potencia para disfrutar sobre dos ruedas4 Gama de colores5 Tres motivos para hacerte con la BMW R 1250 GS 20206 Modos de conducción7 La R 1250 GS en acción8 Ficha técnica9 Detalles de la R 1250 GS10 Precio BMW R 1250 GS Cuando&hellip;",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.dailymotos.com/bmw-r-1250-gs-2021/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://www.dailymotos.com/wp-content/uploads/2020/10/BMW-R-1250-GS-2021-31-scaled.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2020-10-15",
			"dateModified": "2020-10-15",
			"author": {
			"@type": "Person",
			"name": "Redacción DailyMotos"
		},
		"publisher": {
		"@type": "Organization",
		"name": "DailyMotos"

		}

}
</script>














<script type='text/javascript' id='orbital-quicklink-js-js-before'>
var quicklinkOptions = {"el":"","urls":[],"timeout":2000,"timeoutFn":"requestIdleCallback","priority":false,"origins":["www.dailymotos.com"],"ignores":["feed\\=","\\\/feed\\\/","^https?:\\\/\\\/[^\\\/]+\\\/bmw\\-r\\-1250\\-gs\\-2021\\\/(#.*)?$","^https\\:\\\/\\\/www\\.dailymotos\\.com\\\/wp\\-admin\\\/","^https\\:\\\/\\\/www\\.dailymotos\\.com[^?#]+\\.php","\\\/wp\\-content"]};
</script>






<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-59000-1', {"anonymize_ip":true} );
</script>


<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.dailymotos.com\/wp-admin\/admin-ajax.php","nonce":"81c19731d8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.dailymotos.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-r-1250-gs-2021%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>


                <div id="tnp-leads-topbar">
                    <div class="tnp tnp-subscription-minimal"><form action="https://www.dailymotos.com/?na=s" method="post"><input type="hidden" name="nr" value="leads-bar"><input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Recibe cada martes las últimas novedades del mundo de la moto"></form></div>
                    <label id="tnp-leads-topbar-close" onclick="tnp_leads_close_topbar()"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></label>
                </div>
                
                
                
                    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "geoip-db";
        var aawp_geotargeting_settings = {"store":"es","mode":"asin"};
        var aawp_geotargeting_localized_stores = {"mx":"com.mx","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","ca":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"com.mx":"dailymotos03-20","com":"dailymotos-20"};
        /* ]]> */
    </script>
    
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&postid=487097&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86a0a31a1c326af91b6738cf05c9f31291481d93#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-r-1250-gs-2021%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&postid=487097&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=86a0a31a1c326af91b6738cf05c9f31291481d93#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-r-1250-gs-2021%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'21364974',post:'487097',tz:'2',srv:'www.dailymotos.com'} ]);
	_stq.push([ 'clickTrackerInit', '21364974', '487097' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script type="text/javascript" async>
            function loadExt(e,t){var s=this;s.files=e,s.js=[],s.head=document.getElementsByTagName("head")[0],s.after=t||function(){},s.loadStyle=function(e){console.log('Loading CSS: '+e);var t=document.createElement("link");t.rel="stylesheet",t.type="text/css",t.href=e,s.head.appendChild(t)},s.loadScript=function(e){console.log('Loading JS: '+s.js[e]);var t=document.createElement("script");t.type="text/javascript",t.src=s.js[e];var a=function(){++e<s.js.length?s.loadScript(e):s.after()};t.onload=function(){a()},s.head.appendChild(t)};for(var a=0;a<s.files.length;a++)/\.js$|\.js\?/.test(s.files[a])&&s.js.push(s.files[a]),/\.css$|\.css\?/.test(s.files[a])&&s.loadStyle(s.files[a]);s.js.length>0?s.loadScript(0):s.after()}var LOADEXTTIMER=100;if (navigator.userAgent.toLowerCase().includes('lighthouse')){LOADEXTTIMER=4000;}
;
            </script><script type="text/javascript" async>
document.addEventListener("DOMContentLoaded", function() { setTimeout(function(){ new loadExt(["https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js","//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://www.google.com/recaptcha/api.js?render=6LdQjr4ZAAAAAJdXCyQYzznM_kT20rWNg_0ti9eD&#038;ver=3.0","https://www.dailymotos.com/wp-content/cache/busting/1/gtm-a92a57d0e2fc23a8bae7215adb9e18d2.js","https://stats.wp.com/e-202042.js","https://www.dailymotos.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js","https://www.dailymotos.com/wp-content/cache/min/1/c0a4f5bdcbea8bf7114ba0a9c8a87784.js"]); }, LOADEXTTIMER); });
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602753218 -->