<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<style>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</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="girVqt3ovDbztAsb4JbBBDk-HAS6-o4--y4WNXAhrhg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>▷▷ BMW F 900 XR 2020</title><style id="rocket-critical-css">.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}.widgets-list-layout{padding:0;margin:0;list-style-type:none}.widgets-list-layout li:after,.widgets-list-layout li:before{content:"";display:table}.widgets-list-layout li:after{clear:both}.widgets-list-layout li{zoom:1;margin-bottom:1em;list-style-type:none!important}.widgets-list-layout .widgets-list-layout-blavatar{float:left;width:21.276596%;max-width:40px;height:auto}.widgets-list-layout-links{float:right;width:73.404255%}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}</style><link rel="preload" href="https://www.dailymotos.com/wp-content/cache/min/1/0c88e4df5e720e34759e29c6568ab9d6.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Uno de los factores que más influencia tiene a la hora de tomar la decisión de compra de una motocicleta para muchos pilotos es la polivalencia. Disponer" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.dailymotos.com/bmw-f-900-xr-2020/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="▷▷ BMW F 900 XR 2020" />
	<meta property="og:description" content="Uno de los factores que más influencia tiene a la hora de tomar la decisión de compra de una motocicleta para muchos pilotos es la polivalencia. Disponer" />
	<meta property="og:url" content="https://www.dailymotos.com/bmw-f-900-xr-2020/" />
	<meta property="og:site_name" content="DailyMotos" />
	<meta property="article:publisher" content="https://es-es.facebook.com/DailyMotos" />
	<meta property="article:published_time" content="2020-09-10T07:03:53+00:00" />
	<meta property="article:modified_time" content="2020-09-10T07:03:56+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1280%2C768&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dailymotos" />
	<meta name="twitter:site" content="@dailymotos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dailymotos.com/#organization","name":"DailyMotos.com","url":"https://www.dailymotos.com/","sameAs":["https://es-es.facebook.com/DailyMotos","https://www.youtube.com/user/dailymotos","https://twitter.com/dailymotos"],"logo":{"@type":"ImageObject","@id":"https://www.dailymotos.com/#logo","inLanguage":"es","url":"https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2016/10/logotipo-dailymotos-2015.png?fit=300%2C100&ssl=1","width":300,"height":100,"caption":"DailyMotos.com"},"image":{"@id":"https://www.dailymotos.com/#logo"}},{"@type":"WebSite","@id":"https://www.dailymotos.com/#website","url":"https://www.dailymotos.com/","name":"DailyMotos","description":"Todo sobre mundo de la moto y sus accesorios","publisher":{"@id":"https://www.dailymotos.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.dailymotos.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1280%2C768&ssl=1","width":1280,"height":768},{"@type":"WebPage","@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#webpage","url":"https://www.dailymotos.com/bmw-f-900-xr-2020/","name":"\u25b7\u25b7 BMW F 900 XR 2020","isPartOf":{"@id":"https://www.dailymotos.com/#website"},"primaryImageOfPage":{"@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#primaryimage"},"datePublished":"2020-09-10T07:03:53+00:00","dateModified":"2020-09-10T07:03:56+00:00","description":"Uno de los factores que m\u00e1s influencia tiene a la hora de tomar la decisi\u00f3n de compra de una motocicleta para muchos pilotos es la polivalencia. Disponer","breadcrumb":{"@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.dailymotos.com/bmw-f-900-xr-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/","url":"https://www.dailymotos.com/","name":"Motos"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/","url":"https://www.dailymotos.com/marcas/","name":"Marcas de motos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/bmw/","url":"https://www.dailymotos.com/marcas/bmw/","name":"BMW"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/","url":"https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/","name":"BMW F 900 XR"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/","url":"https://www.dailymotos.com/bmw-f-900-xr-2020/","name":"BMW F 900 XR 2020"}}]},{"@type":"Article","@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#article","isPartOf":{"@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#webpage"},"author":{"@id":"https://www.dailymotos.com/#/schema/person/d985e69a2ac4f42e263573d5ec75a0ec"},"headline":"BMW F 900 XR 2020","datePublished":"2020-09-10T07:03:53+00:00","dateModified":"2020-09-10T07:03:56+00:00","mainEntityOfPage":{"@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.dailymotos.com/#organization"},"image":{"@id":"https://www.dailymotos.com/bmw-f-900-xr-2020/#primaryimage"},"articleSection":"BMW F 900 XR","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.dailymotos.com/bmw-f-900-xr-2020/#respond"]}]},{"@type":"Person","@id":"https://www.dailymotos.com/#/schema/person/d985e69a2ac4f42e263573d5ec75a0ec","name":"Redacci\u00f3n DailyMotos"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Feed" href="https://www.dailymotos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Feed de los comentarios" href="https://www.dailymotos.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DailyMotos &raquo; Comentario BMW F 900 XR 2020 del feed" href="https://www.dailymotos.com/bmw-f-900-xr-2020/feed/" />


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailymotos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailymotos.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dailymotos.com/?p=484789' />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta name="generator" content="Site Kit by Google 1.15.0" />	<style>
		@media(min-width: 48rem){

			.container {
				width: 96rem;
			}

			.entry-content {
				max-width: 75%;
				flex-basis: 75%;
			}

			.entry-aside {
				max-width: 25%;
				flex-basis: 25%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #ffffff;
			}

		
					.site-header a {
				color: ;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: ;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: ;
				}
			}
		

	</style>

		<style>
		</style>
			<style type="text/css">

				.floating_next_prev_wrap.fl_primary_bar.fl_primary_bar .floating_links .fl_slimer_Wrap {
					background-color:  ; 
					color: ;
					border-color:  !important;;
					 font-size: px;
				}
				
				.floating_next_prev_wrap.fl_primary_bar .floating_links a, .floating_next_prev_wrap.fl_primary_bar .floating_links .disabled {
					 background-color:  ; 
					 color: ;
					 font-size: px;
			   	     border-color:  !important;;
				}
							
				.floating_next_prev_wrap.fl_primary_bar .floating_links .disabled {
					 color: #ebebe4 !important;
				}

				.floating_next_prev_wrap.fl_primary_bar .floating_links a:hover, .floating_next_prev_wrap.fl_primary_bar .floating_links .fl_slimer_Wrap:hover {
					 background-color:  ;
					 color: ;
				}

				.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_details {
					 background-color:  ;
					 border-color:  ;
				}
				.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_title{
					color:  ;
					border-color:  ;
				}
				.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_title,.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_description h6{
					color:  ;
				}
				.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_description p{
					color:  ;
				}

				
									.floating_next_prev_wrap.fl_primary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_details {
						display:block;
					}
					
				
				.floating_next_prev_wrap.fl_secondary_bar.fl_secondary_bar .floating_links .fl_slimer_Wrap {
					background-color:  ; 
					color: ;
					border-color: ;
					 font-size: px;
				}
				
				.floating_next_prev_wrap.fl_secondary_bar .floating_links a, .floating_next_prev_wrap.fl_secondary_bar .floating_links .disabled {
					 background-color:  ; 
					 color: ;
					 font-size: px;
			   	     border-color:  !important;;
				}
							
				.floating_next_prev_wrap.fl_secondary_bar .floating_links .disabled {
					 color: #ebebe4 !important;
				}

				.floating_next_prev_wrap.fl_secondary_bar .floating_links a:hover, .floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_slimer_Wrap:hover {
					 background-color:  ;
					 color: ;
				}

				.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_details {
					 background-color:  ;
					 border-color:  ;
				}
				.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_title{
					color:  ;
					border-color:  ;
				}
				.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_title,.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_description h6{
					color:  ;
				}
				.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_description p{
					color:  ;
				}

				
									.floating_next_prev_wrap.fl_secondary_bar .floating_links .fl_inner_wrap .fl_icon_holder .fl_post_details {
						display:block;
					}
					  

			</style>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		 <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5547352897534781",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-484789 single-format-standard aawp-custom">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

									<a href="https://www.dailymotos.com">DailyMotos</a>
				
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-464292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-464292"><a href="https://www.dailymotos.com/marcas/">MARCAS DE MOTOS</a></li>
<li id="menu-item-464293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464293"><a href="https://www.dailymotos.com/accesorios/">ACCESORIOS DE MOTOS</a></li>
<li id="menu-item-464646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464646"><a href="https://www.dailymotos.com/motos-y-scooters-electricas/">SCOOTERS Y MOTOS ELÉCTRICAS</a></li>
<li id="menu-item-464647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464647"><a href="https://www.dailymotos.com/seguros-moto/">SEGUROS</a></li>
<li id="menu-item-481882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481882"><a href="https://www.dailymotos.com/newsletter/">Newsletter</a></li>
<li class="menu-item">	
	<a href="#" onclick="orbital_expand_navbar()" class="text-center"><i class="fa fa-search fa-sm"></i></a>
	</li></ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<style>
	.navbar-form input:not([type="submit"]):not([type="radio"]):not([type="checkbox"]):not([type="file"]){
		border: none;
		border-radius: 0;
		padding: 0.5rem;
	}

	.navbar-form  .btn-search-form  {
		border-radius: 0;
		box-shadow: none;
		background-color: #0367bf;
	}

	.navbar-form {
		display: none;
		padding: 1rem;
		background: #0267bf;
		margin-top: 1rem;
	}

	.expand-searchform {
		display: flex;
		z-index: 1000000;
		padding-right: 1rem;
	}

	.expand-searchform .search-input{
		flex-grow: 1;
		margin-right: 0.5rem;
	}

</style>
<div class="container">
	<form id="search-navbar" role="search" method="get" class="search-form navbar-form" action="https://www.dailymotos.com/">
		<div class="search-input">
			<input id="search-input" type="search" class="search-field" placeholder="Buscar:" value="" name="s" title="Buscar:" />
		</div>
		<div class="search-submit">
			<button type="submit" class="btn btn-primary btn-search-form"><i class="fa fa-search"></i></button>
		</div>
	</form>
</div><main id="content" class="site-main post-484789 post type-post status-publish format-standard has-post-thumbnail category-bmw-f-900-xr">

    
    <header class="default-header">
	<div class="container">
					
			
			<h1 class="title">BMW F 900 XR 2020</h1>
			<div class="meta">
							</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            <div class="breadcrumbs"><nav><span><span><a href="https://www.dailymotos.com/">Motos</a> » <span><a href="https://www.dailymotos.com/marcas/">Marcas de motos</a> » <span><a href="https://www.dailymotos.com/marcas/bmw/">BMW</a> » <span><a href="https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/">BMW F 900 XR</a> » <span class="breadcrumb_last" aria-current="page">BMW F 900 XR 2020</span></span></span></span></span></span></nav></div>			<div class="post-thumbnail"><img width="1024" height="614" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1024%2C614&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="484792" data-permalink="https://www.dailymotos.com/bmw-f-900-xr-2020/bmw-f900xr-2020-sport/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-F900XR-2020-sport" data-image-description="" data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1024%2C614&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=1024%2C614&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=768%2C461&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1024%2C614&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all ">
<a href="#" class="social social-email"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a><a href="#" class="social social-facebook"></a></div>
            <div id="toc_container" class="toc_wrap_left toc_light_blue no_bullets"><p class="toc_title">Tabla de contenidos</p><ul class="toc_list"><li><a href="#BMW_F_900_XR_la_aventura_sobre_tecnologia_alemana"><span class="toc_number toc_depth_1">1</span> BMW F 900 XR, la aventura sobre tecnología alemana</a></li><li><a href="#Que_puntos_fuertes_ten_la_BMW_F_900_XR_2020"><span class="toc_number toc_depth_1">2</span> Qué puntos fuertes ten la BMW F 900 XR 2020</a></li><li><a href="#Colores"><span class="toc_number toc_depth_1">3</span> Colores</a></li><li><a href="#Ficha_tecnica"><span class="toc_number toc_depth_1">4</span> Ficha técnica</a></li></ul></div>

<p>Uno de los factores que más influencia tiene a la hora de tomar la decisión de compra de una motocicleta para muchos pilotos es la polivalencia. Disponer de una moto como la&nbsp;<strong><a data="BMW F 900 XR" href="https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/" class="dmil" title="BMW F 900 XR">BMW F 900 XR</a> 2020</strong>&nbsp;da la posibilidad de utilizarla en distintos tipos de conducción. En su nueva versión de 2020 este modelo es más ligero y más rápido, y cuenta con un diseño heredado de la S 1000 XR.</p>



<h2><span id="BMW_F_900_XR_la_aventura_sobre_tecnologia_alemana"><strong>BMW F 900 XR, la aventura sobre tecnología alemana</strong></span></h2>



<p>Hablar tanto de los coches como de las motos BMW es hacerlo de&nbsp;<strong>fiabilidad y calidad</strong>, signos característicos de este fabricante alemán.</p>



<p>La F 900 XR es una moto de estilo&nbsp;<em>trial</em>&nbsp;o&nbsp;<em>adventure</em>&nbsp;sport que se puede adquirir por<strong>&nbsp;11 950 €</strong>&nbsp;y tiene un&nbsp;<strong>diseño agresivo</strong>&nbsp;y una posición de conducción que hará las delicias de todos aquellos que compren este modelo de BMW.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div><div role="form" class="wpcf7" id="wpcf7-f481964-p484789-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/bmw-f-900-xr-2020/#wpcf7-f481964-p484789-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="481964" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f481964-p484789-o1" />
<input type="hidden" name="_wpcf7_container_post" value="484789" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<h3>Recibe todas las noticias cada martes</h3>
<p><label> Tu nombre (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (obligatorio)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div>



<p>El motor BMW de este modelo es un&nbsp;<strong>bicilíndrico en paralelo de 895 cc</strong>&nbsp;y una entrega de potencia de&nbsp;<strong>105 CV</strong>, lo que permite una gran aceleración y rendimiento para tratarse de una moto intermedia de&nbsp;<strong>219 kg</strong>&nbsp;de peso.</p>



<p>A pesar de su elevada altura se trata de una moto compacta que ayuda a realizar largos viajes con comodidad y confort.</p>



<h2><span id="Que_puntos_fuertes_ten_la_BMW_F_900_XR_2020"><strong>Qué puntos fuertes ten la BMW F 900 XR 2020</strong></span></h2>



<p>Al comprar una moto BMW se puede estar seguro de estar adquiriendo calidad y alta tecnología. La F 900 XR destaca especialmente en algunos aspectos como son:</p>



<h3><strong>Una moto versátil para distintos tipos de conducción</strong></h3>



<p>La BMW F 900 XR es una moto con estilo trial y una gran versatilidad, lo que la convierte en una moto casi única, con muy pocos modelos que puedan competir con ella, algo que favorece su posición en el mercado.</p>



<p>Con la F 900 XR de BMW podrás conducir cómodamente en distintos terrenos como carretera, autopista, e incluso en ciudad.</p>



<h3><strong>Gran fiabilidad con tecnología made in Germany</strong></h3>



<p>Este modelo de BMW es una moto&nbsp;<strong>fiable</strong>&nbsp;que ofrece un gran rendimiento. Tanto su equipamiento como sus prestaciones están a la altura de lo que se espera de la marca alemana.</p>



<p>Cuenta con un&nbsp;<strong>equipamiento completo</strong>&nbsp;y con una serie de tecnologías que facilitan la conducción y el uso de la moto, como el arranque sin llave, el cuadro de mandos totalmente digital, Bluetooth, antirrobo electrónico o regulación de manetas de frenos y embrague.</p>



<p>La <strong>BMW F 900 XR</strong> es una moto polivalente que destaca en muchos aspectos como el diseño, la comodidad, el rendimiento y la fiabilidad. Se trata de un modelo con personalidad propia de estilo <em>trail </em>asfáltico y diseño agresivo, que atrae a conductores que buscan algo diferente en las <em>naked </em>medias, y que cuenta con la fiabilidad que le otorga la marca alemana BMW.</p>



<p>El modelo F 100 XR es demasiado para muchos pilotos por lo que esta BMW F 900 XR es una alternativa ideal, ya que ofrece lo mismo que su hermana mayor, pero de una forma más ajustada y a un precio inferior.</p>



<h2><span id="Colores">Colores</span></h2>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.dailymotos.com\/bmw-f-900-xr-2020\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="484790" data-permalink="https://www.dailymotos.com/bmw-f-900-xr-2020/bmw-f900xr-2020-acabado-exclusive/" data-orig-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-F900XR-2020-Acabado-exclusive" data-image-description data-medium-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?fit=1024%2C614&amp;ssl=1" width="1024" height="614" src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive-1024x614.jpeg?resize=1024%2C614&#038;ssl=1" alt data-id="484790" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg" data-link="https://www.dailymotos.com/?attachment_id=484790" class="wp-image-484790 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Acabado-exclusive-1024x614.jpeg?resize=1024%2C614&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption"><strong>BMW F 900 XR</strong> Acabado Exclusive</figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="484791" data-permalink="https://www.dailymotos.com/bmw-f-900-xr-2020/bmw-f900xr-2020-blanco-luminoso/" data-orig-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-F900XR-2020-Blanco-luminoso" data-image-description data-medium-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?fit=1024%2C614&amp;ssl=1" width="1024" height="614" src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?resize=1024%2C614&#038;ssl=1" alt data-id="484791" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg" data-link="https://www.dailymotos.com/?attachment_id=484791" class="wp-image-484791 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-Blanco-luminoso.jpeg?resize=1024%2C614&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption"><strong><strong>BMW F 900 XR</strong> Blanco Luminoso</strong></figcaption></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="484792" data-permalink="https://www.dailymotos.com/bmw-f-900-xr-2020/bmw-f900xr-2020-sport/" data-orig-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1280%2C768&amp;ssl=1" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BMW-F900XR-2020-sport" data-image-description data-medium-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?fit=1024%2C614&amp;ssl=1" width="1024" height="614" src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=1024%2C614&#038;ssl=1" alt data-id="484792" data-full-url="https://www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg" data-link="https://www.dailymotos.com/?attachment_id=484792" class="wp-image-484792 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=1024%2C614&amp;ssl=1 1024w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=1024%2C614&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><figcaption class="blocks-gallery-item__caption"><strong>BMW F 900 XR</strong> Acabado Sport</figcaption></figure></li></ul></figure>



<h2><span id="Ficha_tecnica">Ficha técnica</span></h2>



<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td><strong>Motor</strong></td></tr><tr><td>Tipo</td><td>Motor bicilíndrico de cuatro tiempos, refrigerado por agua, cuatro válvulas por cilindro accionadas por balancines, dos árboles de levas y lubricación por cárter seco</td></tr><tr><td>Diámetro x carrera</td><td>86 mm x 77 mm&nbsp; &nbsp;&nbsp;</td></tr><tr><td>Cilindrada</td><td>895 c.c.</td></tr><tr><td>Rated Potencia nominal</td><td>77 kW (105 CV) a 8 500 rpm</td></tr><tr><td>Potencia nominal (A2)</td><td>70 kW (95 CV) a 8 000 rpm&nbsp;&nbsp;&nbsp;</td></tr><tr><td></td><td>Reducción de potencia EO:&nbsp;</td></tr><tr><td></td><td>35 kW (48 CV) a 6 500 rpm&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td></tr><tr><td>Par máximo</td><td>92 Nm a 6 500 rpm</td></tr><tr><td>Par máximo (A2)</td><td>88 Nm a 6 750 rpm&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td></tr><tr><td></td><td>Reducción de potencia EO:</td></tr><tr><td></td><td>66 Nm a 4 500 rpm&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td></tr><tr><td>Relación de compresión</td><td>13.1 :1&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td></tr><tr><td>Control de la mezcla</td><td>Inyección electrónica</td></tr><tr><td>Control de emisiones</td><td>Catalizador regulado de 3 vías, norma de gases de escape UE 5&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</td></tr><tr><td><strong>Prestaciones y consumo</strong></td></tr><tr><td>Velocidad máxima</td><td>Más de 200 km/h&nbsp;</td></tr><tr><td>Velocidad máxima (A2)</td><td>Más de 200 km/h&nbsp;&nbsp;</td></tr><tr><td></td><td>Reducción de potencia EO: 170 km/h</td></tr><tr><td>Consumo a 100 km conforme al WMTC</td><td>4.2 l&nbsp; &nbsp;&nbsp;</td></tr><tr><td>Emisiones de CO2 conforme al WMTC</td><td>99 g/km&nbsp; &nbsp;&nbsp;</td></tr><tr><td>Tipo de combustible</td><td>Gasolina súper sin plomo de al menos 95 octanos</td></tr><tr><td>Tipo de combustible (A2)</td><td>Gasolina normal sin plomo, mínimo 91 octanos (RON)</td></tr><tr><td><strong>Sistema eléctrico</strong></td></tr><tr><td>Alternador</td><td>Alternador de imanes permanentes 416 W (potencia nominal)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td></tr><tr><td>Batería</td><td>12 V / 12 Ah, sin mantenimiento</td></tr><tr><td>Transmisión</td></tr><tr><td>Embrague</td><td>Embrague multidisco en baño de aceite (función anti-hopping), de accionamiento mecánico&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td></tr><tr><td>Cambio</td><td>De seis marchas secuencial, integrada en la carcasa del motor</td></tr><tr><td>Transmisión</td><td>Cadena sin fin de anillos toroidales con retroamortiguación en el buje de la rueda trasera</td></tr><tr><td><strong>Chasis / frenos</strong></td></tr><tr><td>Chasis</td><td>Bastidor puente de acero en construcción monocasco</td></tr><tr><td>Rueda y suspensión delanteras</td><td>Horquilla invertida, Ø 43 mm</td></tr><tr><td>Rueda y suspensión traseras</td><td>Basculante de doble brazo de aluminio, amortiguador central directamente articulado, base de amortiguador regulable hidráulicamente, amortiguación de rebote ajustable</td></tr><tr><td>Recorrido de las suspensiones delantera/trasera</td><td>170 mm / 172 mm</td></tr><tr><td></td><td>(Chasis rebajado EO: 150 mm / 152 mm)</td></tr><tr><td>Distancia entre ejes</td><td>1 521 mm</td></tr><tr><td>Avance</td><td>105,2 mm</td></tr><tr><td>Ángulo de la dirección</td><td>60,5°</td></tr><tr><td>Llantas</td><td>Llantas de fundición de aluminio</td></tr><tr><td>Llanta delantera</td><td>3,50 x 17</td></tr><tr><td>Llanta trasera</td><td>5,50&#8243; x 17&#8243;</td></tr><tr><td>Neumático delantero</td><td>120/70 ZR 17</td></tr><tr><td>Neumático trasero</td><td>180/55 ZR 17&nbsp; &nbsp;&nbsp;</td></tr><tr><td>Freno delantero</td><td>Freno de doble disco flotante, discos de freno flotantes, Ø 320 mm, pinza de freno radial de 4 pistones</td></tr><tr><td>Freno trasero</td><td>Freno de un disco, Ø 265 mm, pinza flotante de 1 pistón</td></tr><tr><td>ABS</td><td>ABS BMW <a data="Motorrad" href="https://www.dailymotos.com/tienda-online-de-motos/motorrad/" class="dmil" title="Motorrad">Motorrad</a></td></tr><tr><td><strong>Dimensiones y pesos</strong></td></tr><tr><td>Altura del asiento</td><td>825 mm (chasis rebajado EO: 775 mm, asiento doble bajo EO 795 mm, asiento alto AO: 840 mm, asiento confort AO 845 mm, asiento extraalto AO 870 mm)</td></tr><tr><td>Longitud del arco de paso con peso en vacío</td><td>1 840 mm (chasis rebajado EO: 1 765 mm, asiento doble bajo EO 1 795 mm, asiento alto AO: 1 870 mm, asiento confort AO 1 880 mm, asiento extraalto AO 1 900 mm)</td></tr><tr><td>Capacidad útil del depósito</td><td>15,5 l</td></tr><tr><td>Reserva</td><td>aprox. 3,5 l</td></tr><tr><td>Longitud</td><td>2 160 mm</td></tr><tr><td>Altura (sin retrovisores)</td><td>1 320-1 420 mm&nbsp; &nbsp;&nbsp;</td></tr><tr><td>Anchura (sin retrovisores)</td><td>860 mm</td></tr><tr><td>Peso en vacío en disposición de marcha con el depósito lleno</td><td>219 kg</td></tr><tr><td>Peso máximo admisible</td><td>438 kg</td></tr><tr><td>Carga útil (con equipamiento de serie)</td><td>219 kg&nbsp; &nbsp;</td></tr><tr><td>Carga útil (con equipamiento de serie)</td><td>219 kg&nbsp; &nbsp;</td></tr><tr><td><strong>Equipamiento de serie</strong></td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;pantalla TFT en color con BMW Motorrad Connectivity</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Faro LED (luz nocturna / diurna)</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Intermitente LED</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ASC</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Modos de conducción Lluvia/Carretera</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palancas del freno de mano y del embrague ajustables</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toma de 12 V</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parabrisas con capacidad de ajuste</td></tr><tr><td><strong>Equipamiento opcional de fábrica (EO)</strong></td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Headlight Pro incl. luz autoadaptable a las curvas</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Modos de conducción Pro (incl. ABS Pro, HSC Pro, DTC, DBC)</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dynamic ESA (suspensión electrónica)</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soportes para maletas</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Caballete central</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Keyless Ride</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Llamada de emergencia inteligente</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chasis rebajado</td></tr><tr><td><strong>Accesorios especiales (AO)</strong></td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alforja y maleta de carretera</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Puente portaequipajes</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Topcase</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Faros LED auxiliares</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Protector para manos</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spoiler del motor</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parabrisas Sport</td></tr><tr><td></td><td>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Variantes de asiento</td></tr></tbody></table></figure>
</p>
<div class="aawp">

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--style-dark aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B086GTL8RL" data-aawp-product-title="Panel Instrumentos Antirreflejos Pantalla para C400X F750GS F850GS 2018-2020 F900R F900XR R1200GS LC 2017-2020 R1200GS LC ADV 2014-2020 R1250GS ADV R1250R R1250RS S1000RR F850GS Adventure 2019 2020" data-aawp-geotargeting="true" data-aawp-click-tracking="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">OFERTA No. 1</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.es/dp/B086GTL8RL?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="Panel Instrumentos Antirreflejos Pantalla para C400X F750GS F850GS 2018-2020 F900R F900XR R1200GS LC 2017-2020 R1200GS LC ADV 2014-2020 R1250GS ADV R1250R R1250RS S1000RR F850GS Adventure 2019 2020" rel="nofollow" target="_blank">
            <img class="aawp-product__image jetpack-lazy-image" src="https://i0.wp.com/m.media-amazon.com/images/I/41ccUlPKNDL._SL160_.jpg?w=1536&#038;ssl=1" alt="Panel Instrumentos Antirreflejos Pantalla para C400X F750GS F850GS 2018-2020 F900R F900XR R1200GS LC 2017-2020 R1200GS LC ADV 2014-2020 R1250GS ADV R1250R R1250RS S1000RR F850GS Adventure 2019 2020" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/41ccUlPKNDL._SL160_.jpg?w=1536&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.es/dp/B086GTL8RL?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="Panel Instrumentos Antirreflejos Pantalla para C400X F750GS F850GS 2018-2020 F900R F900XR R1200GS LC 2017-2020 R1200GS LC ADV 2014-2020 R1250GS ADV R1250R R1250RS S1000RR F850GS Adventure 2019 2020" rel="nofollow" target="_blank">
            Panel Instrumentos Antirreflejos Pantalla para C400X F750GS F850GS 2018-2020 F900R F900XR R1200GS LC 2017-2020 R1200GS LC ADV 2014-2020 R1250GS ADV R1250R R1250RS S1000RR F850GS Adventure 2019 2020        </a>
        <div class="aawp-product__description">
            <ul><li>『Fitment』 ✔Para BMW C 400 X C400X ✔Para BMW F 750 GS F750GS 2018 -2020 ✔Para BMW F 850 GS F850GS 2018 -2020 ✔Para BMW F 850 GS Adenture 2019 2020 ✔Para BMW F 900 R F900R ✔Para BMW F 900 XR F900XR ✔Para <a data="BMW R 1200 GS" href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-gs/" class="dmil" title="BMW R 1200 GS">BMW R 1200 GS</a> LC 2017-2020 ✔Para <a data="BMW R 1200" href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200/" class="dmil" title="BMW R 1200">BMW R 1200</a> GS LC Adventure 2014-2020 ✔Para BMW R 1250 GS ✔Para BMW R 1250 GS Adventure ✔Para BMW R 1250 R ✔Para BMW R 1250 RS ✔Para <a data="BMW S 1000 RR" href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000-rr/" class="dmil" title="BMW S 1000 RR">BMW S 1000 RR</a> 2019-2020</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">29,99 EUR</span>
            
            <a class="aawp-check-prime" href="https://www.amazon.es/gp/prime/?tag=dailymotos-21" title="Amazon Prime" rel="nofollow" target="_blank"></a>        </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.es/dp/B086GTL8RL?tag=dailymotos-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=BMW%20F%20900%20XR" title="Comprar en Amazon" target="_blank" rel="nofollow">Comprar en Amazon</a>
            </div>

</div>

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--style-dark aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B08D8LFHXQ" data-aawp-product-title="XIANGBAO QI LE bolsita Ajuste for BMW F900R F900XR F900 XR X F 900 F XR 900 R Motocicleta sostenedor del Soporte del teléfono del teléfono móvil del GPS Soporte de la Placa Soporte for teléfono" data-aawp-geotargeting="true" data-aawp-click-tracking="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">OFERTA No. 2</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.es/dp/B08D8LFHXQ?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="XIANGBAO QI LE bolsita Ajuste for BMW F900R F900XR F900 XR X F 900 F XR 900 R Motocicleta sostenedor del Soporte del teléfono del teléfono móvil del GPS Soporte de la Placa Soporte for teléfono" rel="nofollow" target="_blank">
            <img class="aawp-product__image jetpack-lazy-image" src="https://i0.wp.com/m.media-amazon.com/images/I/31MvX1nCbmL._SL160_.jpg?w=1536&#038;ssl=1" alt="XIANGBAO QI LE bolsita Ajuste for BMW F900R F900XR F900 XR X F 900 F XR 900 R Motocicleta sostenedor del Soporte del teléfono del teléfono móvil del GPS Soporte de la Placa Soporte for teléfono" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/m.media-amazon.com/images/I/31MvX1nCbmL._SL160_.jpg?w=1536&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.es/dp/B08D8LFHXQ?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="XIANGBAO QI LE bolsita Ajuste for BMW F900R F900XR F900 XR X F 900 F XR 900 R Motocicleta sostenedor del Soporte del teléfono del teléfono móvil del GPS Soporte de la Placa Soporte for teléfono" rel="nofollow" target="_blank">
            XIANGBAO QI LE bolsita Ajuste for BMW F900R F900XR F900 XR X F 900 F XR 900 R Motocicleta sostenedor del Soporte del teléfono del teléfono móvil del GPS Soporte de la Placa Soporte for teléfono        </a>
        <div class="aawp-product__description">
            <ul><li>Plata diámetro de la varilla es de 12 mm * 1</li><li>Montado en el travesaño del parabrisas para ser montado detrás del parabrisas para instalar</li><li>Nota: No incluye artículos de decoración</li><li>Tipo de material: aluminio y acero 304</li><li>Tipo de artículo: Cubiertas y ornamental Molduras</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">59,98 EUR</span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.es/dp/B08D8LFHXQ?tag=dailymotos-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=BMW%20F%20900%20XR" title="Comprar en Amazon" target="_blank" rel="nofollow">Comprar en Amazon</a>
            </div>

</div>

            
            
<div class="aawp-product aawp-product--horizontal aawp-product--style-dark aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B083FZ87CD" data-aawp-product-title="Protector DE DEPOSITO Resina 3D TANKPAD F 900 XR 2019 GP-645  Red" data-aawp-geotargeting="true" data-aawp-click-tracking="true">

    <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">OFERTA No. 3</span>
    <div class="aawp-product__thumb">
        <a class="aawp-product__image-link"
           href="https://www.amazon.es/dp/B083FZ87CD?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="Protector DE DEPOSITO Resina 3D TANKPAD F 900 XR 2019 GP-645 (Red)" rel="nofollow" target="_blank">
            <img class="aawp-product__image jetpack-lazy-image" src="https://i1.wp.com/m.media-amazon.com/images/I/3136xPyv-xL._SL160_.jpg?w=1536&#038;ssl=1" alt="Protector DE DEPOSITO Resina 3D TANKPAD F 900 XR 2019 GP-645 (Red)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/m.media-amazon.com/images/I/3136xPyv-xL._SL160_.jpg?w=1536&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
        </a>

            </div>

    <div class="aawp-product__content">
        <a class="aawp-product__title" href="https://www.amazon.es/dp/B083FZ87CD?tag=dailymotos-21&linkCode=osi&th=1&psc=1&keywords=BMW%20F%20900%20XR" title="Protector DE DEPOSITO Resina 3D TANKPAD F 900 XR 2019 GP-645 (Red)" rel="nofollow" target="_blank">
            Protector DE DEPOSITO Resina 3D TANKPAD F 900 XR 2019 GP-645 (Red)        </a>
        <div class="aawp-product__description">
            <ul><li>PRODUCTO NO ORIGINAL, PERO COMPATIBLE PARA BMW DE PRODUCCIÓN DE AZ GRAPHISHOP</li><li>Nuestros productos se fabrican después y no antes de la compra de los mismos, para garantizar una perfecta integridad y longevidad (5 días hábiles)</li><li>El envío se realizará dentro de los 5 días hábiles.</li></ul>        </div>
    </div>

    <div class="aawp-product__footer">

        <div class="aawp-product__pricing">
            
                            <span class="aawp-product__price aawp-product__price--current">30,90 EUR</span>
            
                    </div>

                <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.es/dp/B083FZ87CD?tag=dailymotos-21&#038;linkCode=osi&#038;th=1&#038;psc=1&#038;keywords=BMW%20F%20900%20XR" title="Comprar en Amazon" target="_blank" rel="nofollow">Comprar en Amazon</a>
            </div>

</div>

    
</div>
</p>
            
            <div class="print-categories print-parent-categories"><p>&nbsp;</p><div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-650/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/10/bmw-c650-sport-bmw-c650-gt-34.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-650/">BMW C 650</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-650-gt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2015/10/bmw-c650-sport-bmw-c650-gt-61.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-650-gt/">BMW C 650 GT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-evolution/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2016/09/BMW-C-Evolution-2017-10.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-evolution/">BMW C-Evolution</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-600/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/10/bmw-c650-sport-bmw-c650-gt-41.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-c-600/">BMW C600 Sport</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-650/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2011/08/bmwf650gs.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-650/">BMW F 650</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-700/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2012/07/P90097282.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-700/">BMW F 700</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2012/07/presentacion-bmw-f-800-gs-f700gs-082.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-gs/">BMW F 800 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-gt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2013/01/LA73228.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-gt/">BMW F 800 GT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f800r/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2017/05/BMW-F-800-R-2017-e1494806662583.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f800r/">BMW F 800 R</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-s/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2008/04/narcis-roca-realizara-sus-exhibiciones-bmw-f-800-s-126340714624734.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-800-s/">BMW F 800 S</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f-900-xr/">BMW F 900 XR</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f700-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2012/07/presentacion-bmw-f-800-gs-f700gs-009.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-f700-gs/">BMW F700 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-310-r/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2016/05/BMW-motorrad-G-310-R-2016-2.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-310-r/">BMW G 310 R</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-310-rr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/08/Probable-G-310-RR.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-310-rr/">BMW G 310 RR</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-450/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2010/06/speedbrain-rally-kit-bmw-g-450-x-12767911081.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-450/">BMW G 450</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2007/06/bmw-te-invita-curso-pilotaje-extremo-las-nuevas-g-650-xmoto-12634066199415.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650/">BMW G 650</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2011/09/BMW-G650GS-2011-011.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-gs/">BMW G 650 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-gs-sertao/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2011/10/g650gssertao.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-gs-sertao/">BMW G 650 GS Sertão</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-xmoto/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2006/10/nueva-bmw-g-650-xmoto-disfruta-las-curvas-asfalto-12634065155898.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g-650-xmoto/">BMW G 650 Xmoto</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g310-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2016/12/bmw-g310-gs-2017-33.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-g310-gs/">BMW G310 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-hp2/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2014/05/bmw-hp2-enduro.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-hp2/">BMW HP2</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-hp4/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/12/bmw-hp4-race-concept-7.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-hp4/">BMW HP4</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-gt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2010/05/bmw-llamara-revision-122-000-k1200gt-12742086041.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-gt/">BMW K 1200 GT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-r/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2004/10/bmw-k-1200-r-compeira-lugar-boxercup-1263406433958.jpg?resize=150%2C136&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-r/">BMW K 1200 R</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-s/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2008/07/probamos-bmw-k-1200-s-deportividad-elevada-maxima-expresion-126340725328351.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1200-s/">BMW K 1200 S</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1300-gt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2010/12/hazte-bmw-k1300gt-precio-unico-12919985791.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1300-gt/">BMW K 1300 GT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/11/bmw-k1600-bagger-3.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600/">BMW K 1600</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600-gt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2017/06/2560_3000-17.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600-gt/">BMW K 1600 GT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600-gtl/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/03/1964803_824115160976978_7137982623805750429_n1.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-1600-gtl/">BMW K 1600 GTL</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-75/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2016/05/Renard-Speed-Shop-Schmetterling-bmw-k-75-2016-5.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-k-75/">BMW K 75</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-100-rt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2015/03/20_03_2015_lucifero_BMW_12.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-100-rt/">BMW R 100 RT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1150-rockster/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2003/12/ben-affleck-uma-thurman-sobre-bmw-rockster-1263406271255.jpg?resize=150%2C84&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1150-rockster/">BMW R 1150 Rockster</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2007/08/jose-luis-nion-comenta-experiencia-bmw-r-1200-s-las-24-horas-oschersleben-126340668711785.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200/">BMW R 1200</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-gs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2015/03/2011-BMW-R1200GSAdventurea.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-gs/">BMW R 1200 GS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-r/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2015/05/201505-BMW-R1200R-y-BMW-R1200RT-56-of-72.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-r/">BMW R 1200 R</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-rs/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/04/BMW-R-1200-RS-2015-1.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-rs/">BMW R 1200 RS</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-rt/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2015/05/201505-BMW-R1200R-y-BMW-R1200RT-14-of-72.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-1200-rt/">BMW R 1200 RT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-80/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2015/04/Alpha-001.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-80/">BMW R 80</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-ninet/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/12/bmw-r-nine-t-urban-g-s-44.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-ninet/">BMW R NineT</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-ninet-scrambler-x/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2016/08/BMW-R-nineT-Scrambler-2017-02.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r-ninet-scrambler-x/">BMW R nineT Scrambler X</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r100/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2015/09/Daytona-XTR-006.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r100/">BMW R100</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r5/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2016/05/BMW-Motorrad-R5-Hommage-2016-2.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r5/">BMW R5</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r65/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2015/03/10646782_887644854615423_7369341380295835561_n.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r65/">BMW R65</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r90s/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/05/BMW-Concetpt-ninety-R90S-2013-3.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-r90s/">BMW R90S</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/05/orlando-bloom-rides-a-deux-ex-machina-custom-bmw-s1000r-video_5.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000/">BMW S 1000</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000-r/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2013/11/BMW-S-1000-R.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000-r/">BMW S 1000 R</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000-rr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i1.wp.com/www.dailymotos.com/wp-content/uploads/2017/01/bmw-s-1000-rr-2017-3.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000-rr/">BMW S 1000 RR</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000xr/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2015/05/P90167331.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s-1000xr/">BMW S 1000XR</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s1000f/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2014/04/BMW-S1000F.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/bmw-s1000f/">BMW S1000F</a>
            </div>
            <div>
                <a href="https://www.dailymotos.com/marcas/bmw/prototipos-y-preparaciones-de-bmw/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2016/07/bmw-titan-motorcycle-concept-01.jpg?resize=150%2C150&ssl=1"></a>
                <a href="https://www.dailymotos.com/marcas/bmw/prototipos-y-preparaciones-de-bmw/">Prototipos y preparaciones de BMW</a>
            </div></div></div>	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                
                                    <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bmw-f-900-xr-2020/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe loading="lazy" title="Formulario de comentarios" src="about:blank" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&#038;postid=484789&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54f64b793f3ffa9c41bd54fa8f2b3f7e9be8154f#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-f-900-xr-2020%2F"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper sticky">
		<section id="toc-widget-2" class="widget toc_widget"><h4 class="widget-title n-m-t">Tabla de contenidos</h4><ul class="toc_widget_list no_bullets"><li><a href="#BMW_F_900_XR_la_aventura_sobre_tecnologia_alemana"><span class="toc_number toc_depth_1">1</span> BMW F 900 XR, la aventura sobre tecnología alemana</a></li><li><a href="#Que_puntos_fuertes_ten_la_BMW_F_900_XR_2020"><span class="toc_number toc_depth_1">2</span> Qué puntos fuertes ten la BMW F 900 XR 2020</a></li><li><a href="#Colores"><span class="toc_number toc_depth_1">3</span> Colores</a></li><li><a href="#Ficha_tecnica"><span class="toc_number toc_depth_1">4</span> Ficha técnica</a></li></ul></section>
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title n-m-t">Últimas motos</h4>
		<ul>
											<li>
					<a href="https://www.dailymotos.com/bmw-f-900-xr-2020/" aria-current="page">BMW F 900 XR 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/urbet-riazor-2020/">URBET RIAZOR 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/zontes-t-310-2020/">ZONTES T-310 2020</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/ktm-450-smr-2021/">KTM 450 SMR 2021</a>
									</li>
											<li>
					<a href="https://www.dailymotos.com/yamaha-tracer-900-gt-2020/">Yamaha Tracer 900 GT 2020</a>
									</li>
					</ul>

		</section><section id="top-posts-3" class="widget widget_top-posts"><h4 class="widget-title n-m-t">Motos más populares</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.dailymotos.com/buscas-el-manual-de-tu-yamaha-descargatelo-on-line/" title="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2008/06/buscas-manual-tu-yamaha-descargatelo-on-line-126340725728501.jpg?fit=900%2C356&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/buscas-el-manual-de-tu-yamaha-descargatelo-on-line/" title="¿Buscas el manual de tu Yamaha? Descárgatelo on-line" class="bump-view" data-bump-view="tp">¿Buscas el manual de tu Yamaha? Descárgatelo on-line</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/probamos-la-yamaha-fz6-s2-la-mas-experta-de-su-categoria/" title="Yamaha FZ6 S2: la más experta de su categoría" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Yamaha FZ6 S2: la más experta de su categoría" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2008/07/probamos-yamaha-fz6-s2-experta-categoria-126340736829760.jpg?fit=900%2C675&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/probamos-la-yamaha-fz6-s2-la-mas-experta-de-su-categoria/" title="Yamaha FZ6 S2: la más experta de su categoría" class="bump-view" data-bump-view="tp">Yamaha FZ6 S2: la más experta de su categoría</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/top-3-mejores-motos-de-agua-2014/" title="El top 3 de las mejores motos de agua" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="El top 3 de las mejores motos de agua" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i0.wp.com/www.dailymotos.com/wp-content/uploads/2015/02/2013-sea-doo-rxp-x-action-13-smaller-for-blog.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/top-3-mejores-motos-de-agua-2014/" title="El top 3 de las mejores motos de agua" class="bump-view" data-bump-view="tp">El top 3 de las mejores motos de agua</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/historia-de-la-honda-sh-scoopy/" title="Historia de la Honda SH Scoopy" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="Historia de la Honda SH Scoopy" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2016/04/Honda-Scoopy-generacion-6-4.jpg?fit=900%2C667&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/historia-de-la-honda-sh-scoopy/" title="Historia de la Honda SH Scoopy" class="bump-view" data-bump-view="tp">Historia de la Honda SH Scoopy</a>
							</div>
													</li>
										<li>
						<a href="https://www.dailymotos.com/ktm-450-smr-2021/" title="KTM 450 SMR 2021" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="KTM 450 SMR 2021" data-pin-nopin="true" class="widgets-list-layout-blavatar" data-lazy-src="https://i2.wp.com/www.dailymotos.com/wp-content/uploads/2020/09/KTM-450-SMR-2021-studio5.jpg?fit=600%2C361&#038;ssl=1&#038;resize=40%2C40"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.dailymotos.com/ktm-450-smr-2021/" title="KTM 450 SMR 2021" class="bump-view" data-bump-view="tp">KTM 450 SMR 2021</a>
							</div>
													</li>
					</ul>
</section>	</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
				<div class="credits row">

			<p>Todo sobre mundo de la moto y sus accesorios</p>

	
</div>	</div>
</footer>


<!-- Site Overlay -->
<div class="site-overlay"></div>

<style>.aawp .aawp-product--horizontal .aawp-product__description { display: block; }</style>
        
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "DailyMotos",
				"alternateName": "Todo sobre mundo de la moto y sus accesorios",
				"url": "https://www.dailymotos.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "Tabla de contenidos1 BMW F 900 XR, la aventura sobre tecnología alemana2 Qué puntos fuertes ten la BMW F 900 XR 20203 Colores4 Ficha técnica Uno de los factores que más influencia tiene a la hora de tomar la decisión de compra de una motocicleta para muchos pilotos es la polivalencia. Disponer de una moto&hellip;",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.dailymotos.com/bmw-f-900-xr-2020/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://www.dailymotos.com/wp-content/uploads/2020/09/BMW-F900XR-2020-sport.jpeg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2020-09-10",
			"dateModified": "2020-09-10",
			"author": {
			"@type": "Person",
			"name": "Redacción DailyMotos"
		},
		"publisher": {
		"@type": "Organization",
		"name": "DailyMotos"

		}

}
</script>


<div class="floating_next_prev_wrap  fl_primary_bar fl_">
									
							<div class="floating_links"><div id="fl_inner_primary_wrap" class="fl_inner_wrap "><a   title="Next Up"  class="disabled fl_next fl_icon_holder"><i class="fl_next_icon dashicons dashicons-arrow-right-alt"></i><div class="fl_post_details "><div class="fl_post_title"><small>Next Up</small></div>
									<div class="fl_post_description"><h6></h6><p></p></div>
								</div></a><a   title="Random" href="https://www.dailymotos.com/ducati-anadira-la-f1-de-750cc-a-las-sportclassic/" class=" fl_random fl_icon_holder"><i class="fl_random_icon dashicons dashicons-randomize"></i><div class="fl_post_details "><div class="fl_post_title"><small>Random</small></div>
									<div class="fl_post_description"><h6>Ducati añadirá la F1 de 750cc a las SportClassic</h6><p>Pilotada por Marco Lucchinelli y Virginio Ferrari en la mitad de la década de los ochenta, Ducati añadirá a la&hellip;</p></div>
								</div></a><a id="fl_to_top"  title="To Top"  class=" fl_top fl_icon_holder"><i class="fl_top_icon dashicons dashicons-arrow-up-alt"></i></a><a id="fl_to_bottom"  title="To Bottom"  class=" fl_bottom fl_icon_holder"><i class="fl_bottom_icon dashicons dashicons-arrow-down-alt"></i></a><a id="fl_home"  title="Home" href="https://www.dailymotos.com/" class=" fl_home fl_icon_holder"><i class="fl_home_icon fa fa-home"></i></a></div><div id="fl_slimer_primary_wrap" class="fl_slimer_Wrap " title="Floating Links">
											<i class="fl_slimmer_icon fl_minimizer_icon fa fa-close"></i>
											<i class="fl_slimer_close_icon fl_hide fl_minimizer_icon fa fa-crosshairs"></i>
										</div></div></div></div><div class="floating_next_prev_wrap  fl_secondary_bar fl_left">
									
							<div class="floating_links"><div id="fl_inner_secondary_wrap" class="fl_inner_wrap "><a   title="Previous" href="https://www.dailymotos.com/urbet-riazor-2020/" class=" fl_prev fl_icon_holder"><i class="fl_prev_icon dashicons dashicons-arrow-left-alt"></i><div class="fl_post_details "><div class="fl_post_title"><small>Previous</small></div>
									<div class="fl_post_description"><h6>URBET RIAZOR 2020</h6><p>La marca andaluza presenta su el Urbet Riazor, un scooter eléctrico en la categoría L1e, equivalente a ciclomotor. Una moto&hellip;</p></div>
								</div></a></div><div id="fl_slimer_secondary_wrap" class="fl_slimer_Wrap " title="Floating Links">
											<i class="fl_slimmer_icon fl_minimizer_icon fa fa-close"></i>
											<i class="fl_slimer_close_icon fl_hide fl_minimizer_icon fa fa-crosshairs"></i>
										</div></div></div></div>











<script type='text/javascript' id='orbital-quicklink-js-js-before'>
var quicklinkOptions = {"el":"","urls":[],"timeout":2000,"timeoutFn":"requestIdleCallback","priority":false,"origins":["www.dailymotos.com"],"ignores":["feed\\=","\\\/feed\\\/","^https?:\\\/\\\/[^\\\/]+\\\/bmw\\-f\\-900\\-xr\\-2020\\\/(#.*)?$","^https\\:\\\/\\\/www\\.dailymotos\\.com\\\/wp\\-admin\\\/","^https\\:\\\/\\\/www\\.dailymotos\\.com[^?#]+\\.php","\\\/wp\\-content"]};
</script>









<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-59000-1', {"anonymize_ip":true} );
</script>


<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.dailymotos.com\/wp-admin\/admin-ajax.php","nonce":"cf001af4bf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.dailymotos.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-f-900-xr-2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>


            <input type="checkbox" id="toggleTop" name="toggleTop" value="toggleTop" checked="checked">
                <div id="topbar">
                    <div class="tnp tnp-subscription-minimal"><form action="https://www.dailymotos.com/?na=s" method="post"><input type="hidden" name="nr" value="leads-bar"><input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Recibe cada martes las últimas novedades del mundo de la moto"></form></div>
                    <label for="toggleTop" id="hideTop"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></label>
                </div>
                
                
                    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "geoip-db";
        var aawp_geotargeting_settings = {"store":"es","mode":"asin"};
        var aawp_geotargeting_localized_stores = {"mx":"com.mx","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","ca":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"com.mx":"dailymotos03-20","com":"dailymotos-20"};
        /* ]]> */
    </script>
    
		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&postid=484789&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54f64b793f3ffa9c41bd54fa8f2b3f7e9be8154f#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-f-900-xr-2020%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=21364974&postid=484789&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54f64b793f3ffa9c41bd54fa8f2b3f7e9be8154f#parent=https%3A%2F%2Fwww.dailymotos.com%2Fbmw-f-900-xr-2020%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'21364974',post:'484789',tz:'2',srv:'www.dailymotos.com'} ]);
	_stq.push([ 'clickTrackerInit', '21364974', '484789' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script type="text/javascript" async>
            function loadExt(e,t){var s=this;s.files=e,s.js=[],s.head=document.getElementsByTagName("head")[0],s.after=t||function(){},s.loadStyle=function(e){console.log('Loading CSS: '+e);var t=document.createElement("link");t.rel="stylesheet",t.type="text/css",t.href=e,s.head.appendChild(t)},s.loadScript=function(e){console.log('Loading JS: '+s.js[e]);var t=document.createElement("script");t.type="text/javascript",t.src=s.js[e];var a=function(){++e<s.js.length?s.loadScript(e):s.after()};t.onload=function(){a()},s.head.appendChild(t)};for(var a=0;a<s.files.length;a++)/\.js$|\.js\?/.test(s.files[a])&&s.js.push(s.files[a]),/\.css$|\.css\?/.test(s.files[a])&&s.loadStyle(s.files[a]);s.js.length>0?s.loadScript(0):s.after()}var LOADEXTTIMER=100;if (navigator.userAgent.toLowerCase().includes('lighthouse')){LOADEXTTIMER=4000;}
;
            </script><script type="text/javascript" async>
document.addEventListener("DOMContentLoaded", function() { setTimeout(function(){ new loadExt(["https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js","//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://www.google.com/recaptcha/api.js?render=6LdQjr4ZAAAAAJdXCyQYzznM_kT20rWNg_0ti9eD&#038;ver=3.0","https://www.dailymotos.com/wp-content/cache/busting/1/gtm-bb6f7e62e4fbd4664cb6c90fd0afe161.js","https://stats.wp.com/e-202037.js","https://www.dailymotos.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js","https://www.dailymotos.com/wp-content/cache/min/1/c1f8bc90584a966b7ebe519f5dd8d9e3.js"]); }, LOADEXTTIMER); });
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599721566 -->